PHPのバージョンアップ問題

キャリアからOPEN IDの移行の依頼がきており、対応しているのだが現在、全サーバーのPHPバージョンが5.x […]